分享WP资源
是件美好的事情

WordPress 5.7.2 修复 PHPMailer 安全漏洞,请及时更新

腾讯云限时秒杀活动

WordPress 5.7.2中文安全版本于2021年5月13日发布更新了啦。

此安全版本具有一个安全修复程序。因为这是一个安全版本,所以建议您立即更新站点。自WordPress 3.7以来的所有版本也已更新。

WordPress 5.7.2是一个短周期的安全版本。下一个主要版本将是5.8版。

您可以通过从WordPress.org下载更新到WordPress 5.7.2,或访问仪表板→更新,然后单击立即更新。

如果您的站点支持自动后台更新,则它们已经开始更新过程。

安全更新

一个安全问题会影响WordPress 3.7和5.7之间的版本。如果您尚未更新到5.7,则自3.7以来的所有WordPress版本也已更新,可以解决以下安全问题:

  • PHPMailer,CVE-2020-36326和CVE-2018-19296中的对象注入。
 打赏

您可以选择一种方式赞助本站

支付宝扫一扫赞助

微信钱包扫描赞助

未经允许不得转载:莲花不妖 » WordPress 5.7.2 修复 PHPMailer 安全漏洞,请及时更新
分享到: 生成海报

登录

忘记密码 ?

您也可以使用第三方帐号快捷登录